Wichtiges Joomlaupdate

securityDas Joomla! Projekt schließt mit Version 3.6.4 eine sehr kritische Sicherheitslücke.
Alle Kunden die ein Joomla 3.x einsetzen haben wurden bereits benachrichtigt. Das Update sollte umgehend eingespielt werden da wir bereits nur wenige Stunden nach dem erscheinen der neuen Version die ersten gezielten Angriffe auf diese Sicherheitslücke registriert haben. Es bestehen entsprechende Firewallregeln auf unseren Servern.

Führen Sie vor dem Update ein vollständiges Backup Ihrer Installation durch.